Google Translator

Ich kann keine privaten Nachrichten schreiben

[ Nach unten  |  Zum letzten Beitrag  |  Thema abonnieren  |  Neueste Beiträge zuerst ]


metallo
Gelöschter Benutzer

Ich kann keine privaten Nachrichten schreiben

von metallo am 01.07.2013 18:56

Hallo,
wie die Überschrift schon sagt.
Ich kann keine privaten Nachrichten mehr schreiben.
Weiß jemand woran das liegen kann?

Und ich stelle gerade fest, die Vorschau geht auch nicht mehr.

Gruß Heinz

Antworten

Damastschmied

53, Männlich

Beiträge: 1348

Re: Ich kann keine privaten Nachrichten schreiben

von Damastschmied am 01.07.2013 19:36

Habe dir eine Test PN geschickt,keine Probleme oder.

Gruß Maik

Homepage

Antworten

schakaa

53, Männlich

Moderator

Beiträge: 558

Re: Ich kann keine privaten Nachrichten schreiben

von schakaa am 01.07.2013 20:06

Jetzt lass mich mal raten Heinz,
Du hast Dir einen neuen Computer gekauft und zwar einen Tablet PC.
Das gleiche Problem hatte ich auch. Das liegt mit Sicherheit nicht am Forenserver sondern an
Deinem Endgerät.
Da das Forum kostenlos ist können wir natürlich keinen Support anbieten aber wenn Du ein bischen mehr erzählst über Dein Betriebssystem und Deinen Browser kann ich Dir sagen was ich dazu weiss.
Grüße Peter

meine Homepage

Einfach nur schön das Schmiedeleben



Antworten

nils

25, Männlich

Beiträge: 212

Re: Ich kann keine privaten Nachrichten schreiben

von nils am 01.07.2013 20:15

Hallo,

das hatte ich auch vor ein paar Wochen.
Ich konnte nicht direkt die Nachricht beantworten, sondern musste erst auf das Profil des Empfängers gehen und dann konnte ich eine Nachricht verfassen. Ist das bei dir auch so?

Bei mir war das Problem nach wenigen Tagen einfach wieder weg.

Viele Grüße!
  Nils

Antworten Zuletzt bearbeitet am 01.07.2013 20:16.

Timm

42, Männlich

Beiträge: 366

Re: Ich kann keine privaten Nachrichten schreiben

von Timm am 02.07.2013 00:38

Ich würde ein Browserupdate empfehlen.

Antworten

metallo
Gelöschter Benutzer

Re: Ich kann keine privaten Nachrichten schreiben

von metallo am 02.07.2013 19:29

Habt vielen Dank für eure Tipps.

Ich weiß nicht warum , aber nun geht es wieder.
Gemacht hab ich nichts.

@ nils - scheint so wie bei dir gewesen zu sein. Wohl ein Bug der hin und wieder auftritt.

Gruß Heinz 

Antworten

« zurück zum Forum