Google Translator

Ich kann keine privaten Nachrichten schreiben

[ Go to bottom  |  Go to latest post  |  Subscribe to this topic  |  Latest posts first ]


metallo
Deleted user

Ich kann keine privaten Nachrichten schreiben

from metallo on 07/01/2013 06:56 PM

Hallo,
wie die Überschrift schon sagt.
Ich kann keine privaten Nachrichten mehr schreiben.
Weiß jemand woran das liegen kann?

Und ich stelle gerade fest, die Vorschau geht auch nicht mehr.

Gruß Heinz

Reply

Damastschmied

55, male

Posts: 1343

Re: Ich kann keine privaten Nachrichten schreiben

from Damastschmied on 07/01/2013 07:36 PM

Habe dir eine Test PN geschickt,keine Probleme oder.

Gruß Maik

Homepage

Reply

schakaa

55, male

Moderator

Posts: 562

Re: Ich kann keine privaten Nachrichten schreiben

from schakaa on 07/01/2013 08:06 PM

Jetzt lass mich mal raten Heinz,
Du hast Dir einen neuen Computer gekauft und zwar einen Tablet PC.
Das gleiche Problem hatte ich auch. Das liegt mit Sicherheit nicht am Forenserver sondern an
Deinem Endgerät.
Da das Forum kostenlos ist können wir natürlich keinen Support anbieten aber wenn Du ein bischen mehr erzählst über Dein Betriebssystem und Deinen Browser kann ich Dir sagen was ich dazu weiss.
Grüße Peter

meine Homepage

Einfach nur schön das Schmiedeleben



Reply

nils

26, male

Posts: 217

Re: Ich kann keine privaten Nachrichten schreiben

from nils on 07/01/2013 08:15 PM

Hallo,

das hatte ich auch vor ein paar Wochen.
Ich konnte nicht direkt die Nachricht beantworten, sondern musste erst auf das Profil des Empfängers gehen und dann konnte ich eine Nachricht verfassen. Ist das bei dir auch so?

Bei mir war das Problem nach wenigen Tagen einfach wieder weg.

Viele Grüße!
  Nils

Reply Edited on 07/01/2013 08:16 PM.

Timm

44, male

Posts: 365

Re: Ich kann keine privaten Nachrichten schreiben

from Timm on 07/02/2013 12:38 AM

Ich würde ein Browserupdate empfehlen.

Reply

metallo
Deleted user

Re: Ich kann keine privaten Nachrichten schreiben

from metallo on 07/02/2013 07:29 PM

Habt vielen Dank für eure Tipps.

Ich weiß nicht warum , aber nun geht es wieder.
Gemacht hab ich nichts.

@ nils - scheint so wie bei dir gewesen zu sein. Wohl ein Bug der hin und wieder auftritt.

Gruß Heinz 

Reply

« Back to forum